Home Page | Skip to Navigation | Skip to Content | Skip to Search | Skip to Footer

Home >   Check Point Forums >   Appliances & OS >   UTM-1 Edge & Safe@ Appliances

Thread: vulnerability in glibc library @ utm-1 edge

Welcome, Guest Help
Login Login
Guest Settings Guest Settings
This question is not answered. Helpful answers available: 2. Correct answers available: 1.


Permlink Replies: 0 - Pages: 1 Threads: [ Previous | Next ]
Hendrik Waltenb...

Posts: 1
Registered: 6/10/10
vulnerability in glibc library @ utm-1 edge
Posted: Feb 25, 2016 3:06 PM
 
  Click to reply to this thread Reply

Hi,

is in the utm edge a vulnerability in glibc library?

Will there be a patch?

regards

Legend
Expert: 751 + pts
Advanced: 301 - 750 pts
Enthusiast: 101 - 300 pts
Novice: 0 - 100 pts
Check Point
Helpful Answer (5 pts)
Correct Answer (10 pts)